SMF2.0:Requirements and recommendations

From Online Manual

Revision as of 20:00, 31 December 1969 by Admin (talk | contribs)
(diff) ← Older revision | Latest revision (diff) | Newer revision → (diff)
Jump to: navigation, search

Your website pages must use the extension *.php or *.shtml to pull the information successfully from your SMF forum. Other variations like *.html are not compatible.